﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title> &raquo; Gloria (Sebastián Lelio) Crítica y opinión de películas de cine</title>

<meta name="keywords" content=" &raquo; Gloria (Sebastián Lelio) Crítica y opinión de películas de cine" />
<meta name="description" content=" &raquo; Gloria (Sebastián Lelio) Crítica y opinión de películas de cine" />
<meta name="msvalidate.01" content="44D49A897E8DAA67AF32B4253F4AB972" />
<meta name="y_key" content="de8834a4b8229315">
<meta name="robots" content="index, follow, noodp, noydir" />

<link rel="stylesheet" href="http://www.cuak.com/wp-content/themes/cuak/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Crítica y opinión de películas de cine RSS Feed" href="http://www.cuak.com/feed/" />
<link rel="pingback" href="http://www.cuak.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Crítica y opinión de películas de cine &raquo; Gloria (Sebastián Lelio) RSS de los comentarios" href="http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cuak.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.cuak.com/wp-content/plugins/sociable/css/sociable.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cuak.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cuak.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cuak.com/wp-content/plugins/sociable/js/sociable.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.cuak.com/wp-content/plugins/sociable/js/vuible.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.cuak.com/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.cuak.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.cuak.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cuak.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cuak.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sucedió una noche (Frank Capra)' href='http://www.cuak.com/1934/sucedio-una-noche-frank-capra/' />
<link rel="canonical" href="http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/" />
<link rel='shortlink' href='http://www.cuak.com/?p=4567' />
<link rel="alternate" type="application/json+oembed" href="http://www.cuak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cuak.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&#038;format=xml" />
<script type='text/javascript'>var base_url_sociable = 'http://www.cuak.com/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script>
<style type='text/css'>
tabspoil {
        font-family: sans-serif, verdana, arial;
        border-top: 1px solid #809080;
        border-top-style: solid;
        border-right: 1px solid #809080;
        border-right-style: solid;
        border-left: 1px solid #809080;
        border-left-style: solid;
        border-bottom: 1px solid #809080;
        border-bottom-style: solid;
        background: #444444;
        color: #ffffff;
}
tabspoil a {

        font-weight: bold;
        font-size:11px;
        text-decoration: none;

}

tabspoil a:hover {
        border-bottom: 1px solid #809080;
        border-bottom-style: dotted;
        font-weight: bold;
}
</style>
<script type="text/javascript" src="http://www.cuak.com/wp-content/plugins/votio/votio.php"></script>
	<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-158675-1', 'auto');

	ga('set', 'anonymizeIp', true);
 
	ga('send', 'pageview');
</script>
</head>
<body>
<div class="page">
	<div id="header">
		<h1><a href="http://www.cuak.com/">Cine Cuak!</a></h1> 

		<div class="description">Crítica y opinión de películas de cine</div>
	
<script type="text/javascript"><!--
google_ad_client = "pub-1346561432395213";
google_alternate_ad_url = "http://www.pagaelpato.com";
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_ad_type = "text_image";
google_ad_channel = "";
google_color_border = "DD6600";
google_color_bg = "FFFFDD";
google_color_link = "DD6600";
google_color_text = "000000";
google_color_url = "0000FF";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
	<div id="content">
				
  	
		<div class="post" id="post-4567">
			<h2><a href="http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/" rel="bookmark" title="Permanent Link: Gloria (Sebastián Lelio)">Gloria (Sebastián Lelio)</a></h2>

 	<p class="postmetadata">Escrito por <strong><a href="http://www.cuak.com/author/travis-brickle/" title="Entradas de Travis Brickle" rel="author">Travis Brickle</a></strong> el 26 de febrero de 2018 en <strong><a href="http://www.cuak.com/category/2013/" rel="category tag">2013</a>, <a href="http://www.cuak.com/category/cine-canadiense/" rel="category tag">Cine Canadiense</a>, <a href="http://www.cuak.com/category/cine-chileno/" rel="category tag">Cine chileno</a>, <a href="http://www.cuak.com/category/paulina-garcia/" rel="category tag">Paulina García</a>, <a href="http://www.cuak.com/category/sebastian-lelio/" rel="category tag">Sebastián Lelio</a></strong>  </p> 
<br>

			<div class="entrytext">
				<p><div id="attachment_4568" style="max-width: 219px" class="wp-caption aligncenter"><img src="http://www.cuak.com/wp-content/uploads/2018/02/A3FC7194-F889-44C8-8F56-D4ACE60B3574-209x300.jpeg" alt="" width="209" height="300" class="size-medium wp-image-4568" srcset="http://www.cuak.com/wp-content/uploads/2018/02/A3FC7194-F889-44C8-8F56-D4ACE60B3574-209x300.jpeg 209w, http://www.cuak.com/wp-content/uploads/2018/02/A3FC7194-F889-44C8-8F56-D4ACE60B3574.jpeg 348w" sizes="(max-width: 209px) 100vw, 209px" /><p class="wp-caption-text">www.cuak.com</p></div><br />
Título: Gloria<br />
Año: 2013<br />
Duración: 110 min.<br />
País: Chile<br />
Dirección: Sebastián Lelio<br />
Guion: Sebastián Lelio, Gonzalo Maza<br />
Fotografía: Benjamín Echazarreta<br />
Reparto: Paulina García, Sergio Hernández, Coca Guazzini, Antonia Santa María, Diego Fontecilla, Fabiola Zamora, Hugo Moraga, Alejandro Goic, Liliana García, Luz Jiménez, Marcial Tagle<br />
Puntuación: 8,3</p>
<p>No me resulta frecuente darme de bruces con una película de estas características. Gloria, del director <strong>Sebastián Lelio</strong> y escrita por <strong>Gonzalo Maza</strong>, cuenta con una actriz portentosa, la chilena <strong>Paulina García</strong>. Lo que más me sorprende es la crudeza de la propuesta y lo arriesgado de la misma. Una película que va a contracorriente, que no busca la complacencia, nos hallamos ante una propuesta fílmica que muerde y araña. Una película que desasosiega, que plantea unas cuantas preguntas. La que yo me hago es ¿qué busca Gloria?. Gloria tiene casi sesenta años, está separada, vive sola (aunque un gato egipcio se cuela a menudo de matute en su casa), tiene dos hijos, trabaja en una empresa, y por las noches acude a una sala de fiestas para bailar y conocer gente. Así entrará en su vida Rodolfo, un buen tipo, que a pesar de estar separado de su mujer no se desprende de ella ni de sus dos hijas ninis. Gloria y Rodolfo viven su amor incipiente como dos adolescentes, buscándose, apurando sus cuerpos. El problema es que hay por ahí unos lazos familiares de los que nos es fácil desprenderse como le gustaría a Rodolfo, tal que no puede crear dos mundos paralelos como le gustaría, uno que contenga a Gloria y otro a su ex y a sus dos hijas, porque esos mundos son rectas perpendiculares que se tocan y que contaminan la relación que Rodolfo y Gloria mantienen. </p>
<p>La puesta en escena es cruda, descarnada, sin artificio alguno, con primeros planos de Gloria o bien tomada de espaldas, captando la intimidad más absoluta como la que se lleva a cabo en sus encuentros sexuales. Tampoco es habitual ver en pantalla a dos sesentones encuerados. Quizás Gloria sea una romántica y vaya buscando algo a lo que no sabe poner nombre. No sabemos si busca cariño, ternura, compañía, sexo o una mezcla de todo ello, pero imágenes como su amanecer (o resurrección) sobre la arena, son de los que no se olvidan. Gloria ve cómo su hija se marcha a Suecia en pos del amor y siente ese desgarro de la ausencia, y lo que nos transmite a la perfección la actriz Paulina García es su zozobra, su malestar, su fragilidad, incluso la precariedad de la condición humana. </p>
<p>El problema es que las palabras aquí vertidas creo que no traspasan la epidermis y llegan al nucleo, pues lo grandioso es lo que Sebastián Lelio logra poner en imágenes y lo que estas son capaces de generar en el espectador: un turbión de emociones y sentimientos, aquellos que sustancian, avivan, y enmarañan las relaciones humanas. </p>
<p>Mucho disfrutamos por aquí del cine chileno luedo de ver películas que nos han gustado mucho como Camaleón, El club o Una mujer fantástica.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a href="http://twitter.com/intent/tweet?text=Gloria%20%28Sebasti%C3%A1n%20Lelio%29%20-%20http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F%20  "title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank"  ></a></li><li><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;t=Gloria%20%28Sebasti%C3%A1n%20Lelio%29"title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li><a href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&body=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&ui=2&tf=1&shva=1"title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29"onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://www.cuak.com/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank"  ></a></li><li><a href="http://delicious.com/post?url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&amp;notes=%0D%0AT%C3%ADtulo%3A%20Gloria%0D%0AA%C3%B1o%3A%202013%0D%0ADuraci%C3%B3n%3A%20110%20min.%0D%0APa%C3%ADs%3A%20Chile%20%0D%0ADirecci%C3%B3n%3A%20Sebasti%C3%A1n%20Lelio%0D%0AGuion%3A%20Sebasti%C3%A1n%20Lelio%2C%20Gonzalo%20Maza%0D%0AFotograf%C3%ADa%3A%20Benjam%C3%ADn%20Echazarreta%0D%0AReparto%3A%20Paulina%20Garc%C3%ADa%2C%20Sergio%20Hern%C3%A1ndez%2C%20Coca%20Guazzini%2C%20Antonia%20Santa%20Mar%C3"title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li><a href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&amp;srcURL=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;srcTitle=Cr%C3%ADtica+y+opini%C3%B3n+de+pel%C3%ADculas+de+cine+Pel%C3%ADculas%2C+cr%C3%ADticas+y+curiosidades+de+cine"title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&amp;source=Cr%C3%ADtica+y+opini%C3%B3n+de+pel%C3%ADculas+de+cine+Pel%C3%ADculas%2C+cr%C3%ADticas+y+curiosidades+de+cine&amp;summary=%0D%0AT%C3%ADtulo%3A%20Gloria%0D%0AA%C3%B1o%3A%202013%0D%0ADuraci%C3%B3n%3A%20110%20min.%0D%0APa%C3%ADs%3A%20Chile%20%0D%0ADirecci%C3%B3n%3A%20Sebasti%C3%A1n%20Lelio%0D%0AGuion%3A%20Sebasti%C3%A1n%20Lelio%2C%20Gonzalo%20Maza%0D%0AFotograf%C3%ADa%3A%20Benjam%C3%ADn%20Echazarreta%0D%0AReparto%3A%20Paulina%20Garc%C3%ADa%2C%20Sergio%20Hern%C3%A1ndez%2C%20Coca%20Guazzini%2C%20Antonia%20Santa%20Mar%C3"title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-4567'), event, 'post-4567')" onMouseOver="more(this,'post-4567')"><img style='margin-top:9px' src='http://www.cuak.com/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-4567')" id="sociable-post-4567" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;t=Gloria%20%28Sebasti%C3%A1n%20Lelio%29"title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&amp;bodytext=%0D%0AT%C3%ADtulo%3A%20Gloria%0D%0AA%C3%B1o%3A%202013%0D%0ADuraci%C3%B3n%3A%20110%20min.%0D%0APa%C3%ADs%3A%20Chile%20%0D%0ADirecci%C3%B3n%3A%20Sebasti%C3%A1n%20Lelio%0D%0AGuion%3A%20Sebasti%C3%A1n%20Lelio%2C%20Gonzalo%20Maza%0D%0AFotograf%C3%ADa%3A%20Benjam%C3%ADn%20Echazarreta%0D%0AReparto%3A%20Paulina%20Garc%C3%ADa%2C%20Sergio%20Hern%C3%A1ndez%2C%20Coca%20Guazzini%2C%20Antonia%20Santa%20Mar%C3"title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://reddit.com/submit?url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29"title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&amp;annotation=%0D%0AT%C3%ADtulo%3A%20Gloria%0D%0AA%C3%B1o%3A%202013%0D%0ADuraci%C3%B3n%3A%20110%20min.%0D%0APa%C3%ADs%3A%20Chile%20%0D%0ADirecci%C3%B3n%3A%20Sebasti%C3%A1n%20Lelio%0D%0AGuion%3A%20Sebasti%C3%A1n%20Lelio%2C%20Gonzalo%20Maza%0D%0AFotograf%C3%ADa%3A%20Benjam%C3%ADn%20Echazarreta%0D%0AReparto%3A%20Paulina%20Garc%C3%ADa%2C%20Sergio%20Hern%C3%A1ndez%2C%20Coca%20Guazzini%2C%20Antonia%20Santa%20Mar%C3"title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;t=Gloria%20%28Sebasti%C3%A1n%20Lelio%29"title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&amp;URL=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%0D%0AT%C3%ADtulo%3A%20Gloria%0D%0AA%C3%B1o%3A%202013%0D%0ADuraci%C3%B3n%3A%20110%20min.%0D%0APa%C3%ADs%3A%20Chile%20%0D%0ADirecci%C3%B3n%3A%20Sebasti%C3%A1n%20Lelio%0D%0AGuion%3A%20Sebasti%C3%A1n%20Lelio%2C%20Gonzalo%20Maza%0D%0AFotograf%C3%ADa%3A%20Benjam%C3%ADn%20Echazarreta%0D%0AReparto%3A%20Paulina%20Garc%C3%ADa%2C%20Sergio%20Hern%C3%A1ndez%2C%20Coca%20Guazzini%2C%20Antonia%20Santa%20Mar%C3"title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;Title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29"title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F"title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;title=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&amp;selection=%0D%0AT%C3%ADtulo%3A%20Gloria%0D%0AA%C3%B1o%3A%202013%0D%0ADuraci%C3%B3n%3A%20110%20min.%0D%0APa%C3%ADs%3A%20Chile%20%0D%0ADirecci%C3%B3n%3A%20Sebasti%C3%A1n%20Lelio%0D%0AGuion%3A%20Sebasti%C3%A1n%20Lelio%2C%20Gonzalo%20Maza%0D%0AFotograf%C3%ADa%3A%20Benjam%C3%ADn%20Echazarreta%0D%0AReparto%3A%20Paulina%20Garc%C3%ADa%2C%20Sergio%20Hern%C3%A1ndez%2C%20Coca%20Guazzini%2C%20Antonia%20Santa%20Mar%C3"title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank"  class="extlink"></a></li><li style="heigth:32px;width:32px"><a href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.cuak.com%2Fcine-chileno%2Fgloria-sebastian-lelio%2F&amp;t=Gloria%20%28Sebasti%C3%A1n%20Lelio%29&amp;s=%0D%0AT%C3%ADtulo%3A%20Gloria%0D%0AA%C3%B1o%3A%202013%0D%0ADuraci%C3%B3n%3A%20110%20min.%0D%0APa%C3%ADs%3A%20Chile%20%0D%0ADirecci%C3%B3n%3A%20Sebasti%C3%A1n%20Lelio%0D%0AGuion%3A%20Sebasti%C3%A1n%20Lelio%2C%20Gonzalo%20Maza%0D%0AFotograf%C3%ADa%3A%20Benjam%C3%ADn%20Echazarreta%0D%0AReparto%3A%20Paulina%20Garc%C3%ADa%2C%20Sergio%20Hern%C3%A1ndez%2C%20Coca%20Guazzini%2C%20Antonia%20Santa%20Mar%C3"title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank"  class="extlink"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-4567',true)" class="close">

		  <img onclick="hide_sociable('post-4567',true)" title="close" src="http://www.cuak.com/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="Gloria (Sebastián Lelio) - http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/" data-url="http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/" class="twitter-share-button" data-count="horizontal" >Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://www.cuak.com/cine-chileno/gloria-sebastian-lelio/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://www.cuak.com/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable -->
					
	
			</div>
		</div>

<center>
<script type="text/javascript"><!--
google_ad_client = "pub-1346561432395213";
google_alternate_ad_url = "http://www.pagaelpato.com";
google_ad_width = 300;
google_ad_height = 250;
google_ad_format = "300x250_as";
google_ad_type = "text_image";
google_ad_channel = "";
google_color_border = "000000";
google_color_bg = "FFFFDD";
google_color_link = "DD6600";
google_color_text = "000000";
google_color_url = "0000FF";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
		
	<script type='text/javascript'>
jQuery(document).ready(function(){
jQuery('#commentform').submit(function() {
		jQuery.ajax({ url: '/test.html', async:false, dataType: 'html', 
                    success: function(response) {
                        jQuery('#commentform').attr("action",response);
                        return true; 
                    },
                    error: function(response) {
                        alert("error");
                        return false;
                    }
                });
});
});
</script>
<!-- You can start editing here. -->
   

		<!-- If comments are open, but there are no comments. -->

		

	 








<h3 id="respond">Deja tu Comentario</h3>






<form method="post" id="commentform">






<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />

<label for="author"><small>Nombre (requerido)</small></label></p>



<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />

<label for="email"><small>E-Mail (no se publicará) (requerido)</small></label></p>



<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />

<label for="url"><small>Web</small></label></p>
<p><small><strong>XHTML:</strong> Puedes usar estos tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>
<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="5"></textarea></p>
<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentario" />
<input type="hidden" name="comment_post_ID" value="4567" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9178c62227" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p></form>
	
	
<h2>Post Relacionados</h2>
<ul><strong><a href="http://www.cuak.com/cine-usa/las-3-reglas-de-sebastian-stark-en-la-serie-shark/" rel="bookmark" title="Permanent Link: Las 3 reglas de Sebastian Stark en la serie Shark">Las 3 reglas de Sebastian Stark en la serie Shark</a></strong><li>James Woods interpreta a Sebastian Stark en la serie Shark, que actualmente emite La Sexta, una abogado muy particular, cuyas tres reglas principales son:

 1.- Un juicio es una guerra, la derrota es la muerte.

 2.- La verdad es relativa,</li><br><strong><a href="http://www.cuak.com/cine-aleman/victoria-sebastian-schipper/" rel="bookmark" title="Permanent Link: Victoria (Sebastian Schipper)">Victoria (Sebastian Schipper)</a></strong><li>
Título original: Victoriaaka 
Año: 2015
Duración: 140 min.
País; Alemania Alemania
Dirección: Sebastian Schipper
Guion: Olivia Neergaard-Holm, Sebastian Schipper
Fotografía: Sturla Brandth Grøvlen
Reparto: Laia Costa, Frederick Lau, Franz Rogowski, Max Mauff, Burak Yigit, Nadja Laura Mijthab
Productora: MonkeyBoy / Deutschfilm / Radical Media

Una chica (la actriz</li><br><strong><a href="http://www.cuak.com/critica/ganadores-oscar-2010/" rel="bookmark" title="Permanent Link: Ganadores Oscar 2010">Ganadores Oscar 2010</a></strong><li>Mejor Película:

- 'The Hurt Locker'

Mejor Director:

- Kathryn Bigelow, por 'The Hurt Locker'

Mejor Película Extranjera:

- 'El secreto de sus ojos' (Argentina)

Mejor Actor:

- Jeff Bridges, por 'Crazy Heart'

Mejor Actriz:

- Sandra Bullock, por 'The Blind Side'

Mejor Actor Secundario:

- Christoph Waltz, por 'Inglourious Basterds'

Mejor</li><br><strong><a href="http://www.cuak.com/directores/federico-fellini-y-una-buena-pelicula/" rel="bookmark" title="Permanent Link: Federico Fellini y una Buena Película">Federico Fellini y una Buena Película</a></strong><li>Un buen vino es como una buena película: dura un instante y te deja en la boca un sabor a gloria; es nuevo en cada sorbo y como ocurre con las películas, nace y renace en cada saboreador.

Federico Fellini

Director de</li><br><strong><a href="http://www.cuak.com/bellezas-en-el-cine/flora-martinez-el-huracan-colombiano/" rel="bookmark" title="Permanent Link: Flora Martínez el huracán colombiano">Flora Martínez el huracán colombiano</a></strong><li>

Flora Martínez , actriz colombiana, me enamoró tras verla en al estupenda película Rosario Tijeras. Tiene pendiente de estreno Tuya Siempre, Todos amamos a Gloria Cole de Manuel Lombardero, que dirige su segunda película tras “En brazos de la mujer</li><br></ul>
</div>
	<div id="sidebar">

		<ul>

<h2>Sigue el Cine en Facebook</h2>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="http://www.facebook.com/CineCuak" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div>
<!--
<h2>Compras de Cine</h2>
<center><a href="http://www.doctortrade.com" rel="nofollow">
<li><img src="http://www.cuak.com/wp-content/uploads/2011/09/dt_300x250_1.gif" align="absmiddle" alt="Compras de Cine en DoctorTrade.com" name="cuak"></li></a></center>
-->

<h2>Buscar en Google</h2>

<!-- SiteSearch Google -->

<form method="get" action="http://www.google.es/custom" target="google_window">

<table border="0" bgcolor="#ffffcc">

<tr><td nowrap="nowrap" valign="top" align="left" height="32">

</td>

<td nowrap="nowrap">

<input type="hidden" name="domains" value="cuak.com"></input>

<label for="sbi" style="display: none">Introduzca los términos de búsqueda.</label>

<input type="text" name="q" size="31" maxlength="255" value="" id="sbi"></input>

</td></tr>

<tr>

<td>&nbsp;</td>

<td nowrap="nowrap">

<table>

<tr>

<td>

<input type="radio" name="sitesearch" value="" checked id="ss0"></input>

<label for="ss0" title="Buscar en la web"><font size="-1" color="black">Web</font></label></td>

<td>

<input type="radio" name="sitesearch" value="cuak.com" id="ss1"></input>

<label for="ss1" title="Búsqueda cuak.com"><font size="-1" color="black">cuak.com</font></label></td>

</tr>

</table>

<label for="sbb" style="display: none">Envíe el formulario de búsqueda</label>

<input type="submit" name="sa" value="Búsqueda de Google" id="sbb"></input>

<input type="hidden" name="client" value="pub-1346561432395213"></input>

<input type="hidden" name="forid" value="1"></input>

<input type="hidden" name="ie" value="ISO-8859-1"></input>

<input type="hidden" name="oe" value="ISO-8859-1"></input>

<input type="hidden" name="cof" value="GALT:#0000FF;GL:1;DIV:#CCCCCC;VLC:FF8800;AH:center;BGC:FFFFDD;LBGC:FF8800;ALC:0000FF;LC:0000FF;T:000000;GFNT:CE6363;GIMP:CE6363;FORID:1"></input>

<input type="hidden" name="hl" value="es"></input>

</td></tr></table>

</form>

<!-- SiteSearch Google -->



<li><h2>Calendario</h2>

<ul><table id="wp-calendar">
	<caption>febrero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cuak.com/2018/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.cuak.com/2018/02/01/" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td><a href="http://www.cuak.com/2018/02/18/" aria-label="Entradas publicadas el 18 February, 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cuak.com/2018/02/19/" aria-label="Entradas publicadas el 19 February, 2018">19</a></td><td><a href="http://www.cuak.com/2018/02/20/" aria-label="Entradas publicadas el 20 February, 2018">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td><a href="http://www.cuak.com/2018/02/26/" aria-label="Entradas publicadas el 26 February, 2018">26</a></td><td id="today">27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></ul>

</li>



<h2>Contacto</h2>
<br>
Cualquier tema que nos quieras comentar, dudas, quejas, peticiones, saludar, hablar de cine, dar la lata o lo que se te ocurra, esta es nuestra <strong>dirección de contacto</strong>:
<center>
<li><img src="http://www.cuak.com/cuak.gif" align="absmiddle" alt="cuak" name="cuak"></li>
</center>
Para saber más: 
<center><a href="http://www.cuak.com/?page_id=1617">Acerca de Cuak.com

<li><img src="http://farm3.static.flickr.com/2308/2060727040_177b5e0715_m.jpg" align="absmiddle" alt="cine cuak" name="cuak"></li></center></a>


                        <li>

			<h2>Especiales Cuak!</h2>

                        <ul>



 <li class="page_item page-item-1617"><a href="http://www.cuak.com/acerca-de-cuakcom/">Acerca de&#8230; Cuak.com</a></li>
<li class="page_item page-item-68"><a href="http://www.cuak.com/encuestas-cuak/">ENCUESTAS CUAK</a></li>
<li class="page_item page-item-26"><a href="http://www.cuak.com/formulario-cuak/">Formulario cuak</a></li>
<li class="page_item page-item-75"><a href="http://www.cuak.com/goyas-2006/">Goyas 2006</a></li>
<li class="page_item page-item-28"><a href="http://www.cuak.com/oscars-2006/">Oscars 2006</a></li>
<li class="page_item page-item-517"><a href="http://www.cuak.com/oscars-2007/">Oscars 2007</a></li>
<li class="page_item page-item-1869"><a href="http://www.cuak.com/oscars-2008/">Oscars 2008</a></li>
<li class="page_item page-item-2145"><a href="http://www.cuak.com/oscars-2009/">Oscars 2009</a></li>
<li class="page_item page-item-2521"><a href="http://www.cuak.com/oscars-2010/">Oscars 2010</a></li>
<li class="page_item page-item-319"><a href="http://www.cuak.com/tags-de-cuak/">Tags de Cuak</a></li>



			</ul>

			</li>	





<li><h2>Secciones Fijas</h2>

                        <ul>

<li><p>Lunes: <a href="http://www.cuak.com/?cat=23">Cortos</a>/<a href="http://www.cuak.com/?cat=38">Publicidad</a></p></li>

<li><p>Martes: <a href="http://www.cuak.com/?cat=40">Parecidos</a></p></li>

<li><p>Miércoles: <a href="http://www.cuak.com/?cat=10">Listas y BBDD</a>/<a href="http://www.cuak.com/?cat=10">Webs</a></p></li>

<li><p>Miércoles: <a href="http://www.cuak.com/?cat=71">Imágenes</a>/<a href="http://www.cuak.com/?cat=87">Carteles</a></p></li>

<li><p>Viernes: <a href="http://www.cuak.com/?cat=59">Humor</a></p></li>

<li><p>Sábados: <a href="http://www.cuak.com/?cat=39">Frases</a>/<a href="http://www.cuak.com/?cat=86">Tecnicismos</a></p></li>

                        </ul>

</li>


			<li><h2>Categorías</h2>

				<ul><li>

<!--

                                <select  name='cat' id='cat' class='postform' >
	<option value='-1'>Ninguna</option>
	<option class="level-0" value="1064">1934&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="644">1975&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="551">1986&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="205">2011&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="279">2012&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="447">2013&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="605">2014&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="716">2015&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="717">2016&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="718">2017&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="147">3D&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="193">Achero Mañas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14">Actores/Actrices&nbsp;&nbsp;(199)</option>
	<option class="level-0" value="181">Adam Sikora&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="164">Agustí Villaronga&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="726">Agustín Díaz Yanes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="192">Alba Rohrwacher&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="162">Alejandro Amenabar&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="189">Alejandro G. Iñarritu&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="163">Alex de la Iglesia&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="177">Alexandre Aja&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1053">Amat Escalante&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="305">Anders Morgenthaler&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35">Animación&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="1055">Anna Castillo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="310">Annette K. Olesen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="165">Antonio Riestra&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="700">Atom Egoyan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11">Bases de Datos&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="727">Bárbara Lennie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="539">Belén Rueda&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50">Bellezas en el cine&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="292">Bertrand Tavernier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="617">Blanca Suárez&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="965">Borja Cobeaga&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="488">Bradley Cooper&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="514">Breaking Bad&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Brendan Gleeson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="827">Carla Simón&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="851">Carles Torras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="850">Carles Torres&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="404">Carlos Areces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="988">Carlos Saldanha&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="87">Carteles&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="172">Castellabate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="719">Cédric Jimenez&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="137">Cómic&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="236">Celebración&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="939">Christophe Farnarier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="277">Ciclo&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="278">Cifras&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="76">Cine Africano&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="42">Cine Alemán&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="80">Cine Argentino&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="24">Cine Asiático&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="89">Cine Australiano&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="109">Cine Austriaco&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="75">Cine Belga&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="81">Cine Brasileño&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="43">Cine Británico&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="104">Cine Canadiense&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="140">Cine Catalán&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="133">Cine Checo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="90">Cine chileno&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="48">Cine Chino&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1065">Cine Clásico&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="436">Cine Colombiano&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="46">Cine Coreano&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="762">Cine Croata&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="98">Cine Cubano&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="91">Cine Danés&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="2">Cine Español&nbsp;&nbsp;(446)</option>
	<option class="level-0" value="8">Cine Europeo&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="108">Cine Finlandés&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="37">Cine Francés&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="45">Cine Griego&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="117">Cine GT&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="74">Cine Holandés&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="119">Cine Hungaro&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="102">Cine Indio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="112">Cine Iraní&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="82">Cine Irlandés&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="322">Cine Islandés&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="88">Cine Israelí&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="36">Cine Italiano&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="47">Cine Japonés&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="26">Cine Latinoamericano&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="125">Cine Lituano&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="150">Cine Luxemburgués&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="145">Cine Malta&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="120">Cine Marroquí&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="92">Cine Mexicano&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="139">Cine Neozalandés&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="151">Cine Neozelandés&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93">Cine Noruego&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="32">Cine P0rno&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="70">Cine Palestino&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="136">Cine Polaco&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="44">Cine Portugués&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="103">Cine Rumano&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="158">Cine Ruso&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="614">Cine Serbio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="105">Cine Sueco&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="146">Cine Suizo&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="118">Cine Tunecino&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="135">Cine Turco&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="9">Cine Usa&nbsp;&nbsp;(922)</option>
	<option class="level-0" value="41">Cine y Deporte&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6">Cine y Literatura&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="94">Cine y Publicidad&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="128">Cine y Teatro&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13">Cine y TV&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="980">Ciro Guerra&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="174">Claudio Bisio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161">Comedia&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="77">Concursos&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="298">Corea del Sur&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23">Cortometrajes&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="3">Crítica&nbsp;&nbsp;(1.372)</option>
	<option class="level-0" value="31">Curiosidades&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="761">Dalibor Matanic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="707">Daniel Calparsoro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="424">Daniel Craig&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="940">David Leitch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="394">David Statham&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="943">Deniz Gamze Ergüven&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="673">Diego Quemada-Díez&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30">Directores&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="33">Documentales&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="159">Drama&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="437">Edgar Ramirez&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="28">Entrevistas&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="297">Eric Rohmer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="878">Erik Gandini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">Estrenos&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="95">Eventos&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1047">Federico Fellini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="863">Fernando Arroyo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="586">Fernando Franco&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Festivales/Premios&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="328">Filmoteca Rafael Azcona&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="704">Florence Pugh&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="734">François Cluzet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="39">Frases de Película&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="191">Giuseppe Battiston&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="67">Globos de Oro&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="22">Goya 2006&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="57">Goya 2007&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="96">Goya 2008&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="130">Goya 2009&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="149">Goya 2010&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="155">Goya 2011&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="585">Goya 2013&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="665">Goya 2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1062">Guillem Morales&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99">Guiones&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="478">Halle Berry&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1011">Hans Herbots&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Historia&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="59">Humor&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="286">I Guerra Mundial&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="71">Imágenes de Cine&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="247">Jason Statham&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="194">Jaume Collet-Serra&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="188">Javier Bardem&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="977">Javier Gutiérrez&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="487">Jennfier Lawrence&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="508">Jennifer Lopez&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="179">Jerzy Skolimowski&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="985">Joaquín Gutiérrez Acha&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="195">Joe Wright&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="464">Jonás Trueba&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="715">Jorge Riquelme Serrano&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="732">José Coronado&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="742">Juan Diego&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="505">Juego de tronos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18">Juegos&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="180">Kelly Brook&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="868">Laia Costa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="846">Laia Marull&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1050">László Nemes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="581">Lee Jeon-beom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="430">Liam Neeson&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="141">Lie to me&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10">Listas&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="637">Lluis Miñarro&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="113">Logroño&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="743">Lola Dueñas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="131">Los Tudor&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="171">Luca Miniero&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="733">Luis Callejo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="449">Luis Tosar&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="992">Maïwenn Le Besco&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1056">Macarena García&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="148">Maratón de Cine Actual&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="984">Marc Crehuet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="166">Marina Comas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="419">Marina Foïs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="852">Martin Bacigalupo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1023">Martin McDonagh&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="51">Música y Cine&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="21">Medios&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="187">Michael Winterbottom&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="953">Miguel Ángel Jiménez&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="183">Mikael Persbrandt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="576">Nao Hong-jin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="456">Naomi Watts&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="744">Nathalie Poza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Navidad&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="68">Necrológicas&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="49">Noticias&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="19">Off-Topic&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="12">Opinión&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="5">Oscar 2006&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="34">Oscar 2007&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="73">Oscar 2008&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="114">Oscar 2009&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="134">Oscar 2010&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="154">Oscar 2011&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="283">Oscar 2012&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="678">Oscar 2015&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="987">Pablo Berger&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="885">Pablo Hernando&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="682">Pablo Trapero&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1020">Paco Plaza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="883">Paolo Genovese&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Parecidos Razonables&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="445">Paula Ortiz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1070">Paulina García&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="170">Película taquillera&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="66">Películas 2000&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="65">Películas 2001&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="64">Películas 2002&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="63">Películas 2003&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="62">Películas 2004&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="61">Películas 2005&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="60">Películas 2006&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="69">Películas 2007&nbsp;&nbsp;(300)</option>
	<option class="level-0" value="97">Películas 2008&nbsp;&nbsp;(201)</option>
	<option class="level-0" value="126">Películas 2009&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="127">Películas 2010&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="156">Películas 2011&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="296">Películas 2012&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="444">Películas 2013&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="597">Películas 2014&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="111">Películas años 30&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="56">Películas años 40&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="58">Películas años 50&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="52">Películas años 60&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="53">Películas años 70&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="54">Películas años 80&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="55">Películas años 90&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="175">Películas taquilleras&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78">Perdidos&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="15">Personajes&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="184">Peter Strickland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="167">Postguerra Española&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="27">Preestrenos&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="38">Publicidad&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="728">Raúl Arévalo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="138">Recaudación&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="20">Relatos&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="683">Religión&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="116">Remakes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29">Reportajes&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="450">Ricardo Darín&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="443">Roma&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="446">Romance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="847">Roser Aguilar&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1021">Sandra Escacena&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="169">Santiago Segura&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="867">Sebastian Schipper&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1069">Sebastián Lelio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="143">Serie&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="79">Serie 24&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="101">Serie Band of Brothers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121">Serie Fear Itself&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="144">Serie Flashforward&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="122">Serie Fringe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="115">Serie Habitación Perdida&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="83">Serie Héroes&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="85">Serie Jericho&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="110">Serie Perdidos&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="106">Serie Pushing Daisies&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="123">Serie The Big Bang Theory&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="124">Serie The IT Crowd&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="107">Serie The Office&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="152">Serie V&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="132">Series Americanas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="190">Silvio Soldini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="603">Southcliffe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="186">Stephan Alpelgren&nbsp;&nbsp;(0)</option>
	<option class="level-0" value="390">Stipe Ercep&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="182">Susanne Bier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="295">Taquilla&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="550">Tarkovski&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="86">Tecnicismos&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="153">Televisión&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="176">Terror&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="129">The cell serie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="142">The Forgotten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="160">Thriller&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="763">Tihana Lazovic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="403">Tom Cruise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="630">Tom Hardy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="168">Torrente&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="84">Trailers&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="173">Valentina Lodovini&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="293">Valerie Donzelli&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="185">Varg Veum&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="72">Vídeos&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="178">Vincent Gallo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">Webs&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="723">William Oldroyd&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="442">Woody Allen&nbsp;&nbsp;(1)</option>
</select>

                                <input type="submit" name="submit" value="Ver" />

-->

					<li class="cat-item cat-item-1064"><a href="http://www.cuak.com/category/1934/" >1934</a> (1)
</li>
	<li class="cat-item cat-item-644"><a href="http://www.cuak.com/category/1975/" >1975</a> (1)
</li>
	<li class="cat-item cat-item-551"><a href="http://www.cuak.com/category/1986/" >1986</a> (1)
</li>
	<li class="cat-item cat-item-205"><a href="http://www.cuak.com/category/2011/" >2011</a> (17)
</li>
	<li class="cat-item cat-item-279"><a href="http://www.cuak.com/category/2012/" >2012</a> (34)
</li>
	<li class="cat-item cat-item-447"><a href="http://www.cuak.com/category/2013/" >2013</a> (48)
</li>
	<li class="cat-item cat-item-605"><a href="http://www.cuak.com/category/2014/" >2014</a> (23)
</li>
	<li class="cat-item cat-item-716"><a href="http://www.cuak.com/category/2015/" >2015</a> (10)
</li>
	<li class="cat-item cat-item-717"><a href="http://www.cuak.com/category/2016/" >2016</a> (8)
</li>
	<li class="cat-item cat-item-718"><a href="http://www.cuak.com/category/2017/" >2017</a> (15)
</li>
	<li class="cat-item cat-item-147"><a href="http://www.cuak.com/category/3d/" >3D</a> (3)
</li>
	<li class="cat-item cat-item-193"><a href="http://www.cuak.com/category/achero-manas/" >Achero Mañas</a> (1)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.cuak.com/category/actoresactrices/" >Actores/Actrices</a> (199)
</li>
	<li class="cat-item cat-item-181"><a href="http://www.cuak.com/category/adam-sikora/" >Adam Sikora</a> (2)
</li>
	<li class="cat-item cat-item-164"><a href="http://www.cuak.com/category/agusti-villaronga/" >Agustí Villaronga</a> (1)
</li>
	<li class="cat-item cat-item-726"><a href="http://www.cuak.com/category/agustin-diaz-yanes/" >Agustín Díaz Yanes</a> (1)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.cuak.com/category/alba-rohrwacher/" >Alba Rohrwacher</a> (1)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.cuak.com/category/alejandro-g-inarritu/" >Alejandro G. Iñarritu</a> (2)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.cuak.com/category/alexandre-aja/" >Alexandre Aja</a> (2)
</li>
	<li class="cat-item cat-item-1053"><a href="http://www.cuak.com/category/amat-escalante/" >Amat Escalante</a> (1)
</li>
	<li class="cat-item cat-item-305"><a href="http://www.cuak.com/category/anders-morgenthaler/" >Anders Morgenthaler</a> (1)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.cuak.com/category/animacion/" >Animación</a> (84)
</li>
	<li class="cat-item cat-item-1055"><a href="http://www.cuak.com/category/anna-castillo/" >Anna Castillo</a> (1)
</li>
	<li class="cat-item cat-item-310"><a href="http://www.cuak.com/category/annette-k-olesen/" >Annette K. Olesen</a> (1)
</li>
	<li class="cat-item cat-item-165"><a href="http://www.cuak.com/category/antonio-riestra/" >Antonio Riestra</a> (1)
</li>
	<li class="cat-item cat-item-700"><a href="http://www.cuak.com/category/atom-egoyan/" >Atom Egoyan</a> (1)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.cuak.com/category/bases-de-datos/" >Bases de Datos</a> (28)
</li>
	<li class="cat-item cat-item-727"><a href="http://www.cuak.com/category/barbara-lennie/" >Bárbara Lennie</a> (1)
</li>
	<li class="cat-item cat-item-539"><a href="http://www.cuak.com/category/belen-rueda/" >Belén Rueda</a> (1)
</li>
	<li class="cat-item cat-item-50"><a href="http://www.cuak.com/category/bellezas-en-el-cine/" >Bellezas en el cine</a> (110)
</li>
	<li class="cat-item cat-item-292"><a href="http://www.cuak.com/category/bertrand-tavernier/" >Bertrand Tavernier</a> (1)
</li>
	<li class="cat-item cat-item-617"><a href="http://www.cuak.com/category/blanca-suarez/" >Blanca Suárez</a> (1)
</li>
	<li class="cat-item cat-item-965"><a href="http://www.cuak.com/category/borja-cobeaga/" >Borja Cobeaga</a> (1)
</li>
	<li class="cat-item cat-item-488"><a href="http://www.cuak.com/category/bradley-cooper/" >Bradley Cooper</a> (1)
</li>
	<li class="cat-item cat-item-514"><a href="http://www.cuak.com/category/breaking-bad/" >Breaking Bad</a> (1)
</li>
	<li class="cat-item cat-item-414"><a href="http://www.cuak.com/category/brendan-gleeson/" >Brendan Gleeson</a> (1)
</li>
	<li class="cat-item cat-item-827"><a href="http://www.cuak.com/category/carla-simon/" >Carla Simón</a> (1)
</li>
	<li class="cat-item cat-item-851"><a href="http://www.cuak.com/category/carles-torras/" >Carles Torras</a> (1)
</li>
	<li class="cat-item cat-item-404"><a href="http://www.cuak.com/category/carlos-areces-2/" >Carlos Areces</a> (1)
</li>
	<li class="cat-item cat-item-988"><a href="http://www.cuak.com/category/carlos-saldanha/" >Carlos Saldanha</a> (1)
</li>
	<li class="cat-item cat-item-87"><a href="http://www.cuak.com/category/carteles/" >Carteles</a> (21)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.cuak.com/category/castellabate/" >Castellabate</a> (1)
</li>
	<li class="cat-item cat-item-719"><a href="http://www.cuak.com/category/cedric-jimenez/" >Cédric Jimenez</a> (1)
</li>
	<li class="cat-item cat-item-137"><a href="http://www.cuak.com/category/comic/" >Cómic</a> (2)
</li>
	<li class="cat-item cat-item-236"><a href="http://www.cuak.com/category/celebracion/" >Celebración</a> (2)
</li>
	<li class="cat-item cat-item-939"><a href="http://www.cuak.com/category/christophe-farnarier/" >Christophe Farnarier</a> (1)
</li>
	<li class="cat-item cat-item-277"><a href="http://www.cuak.com/category/ciclo/" >Ciclo</a> (2)
</li>
	<li class="cat-item cat-item-278"><a href="http://www.cuak.com/category/cifras/" >Cifras</a> (3)
</li>
	<li class="cat-item cat-item-76"><a href="http://www.cuak.com/category/cine-africano/" >Cine Africano</a> (1)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.cuak.com/category/cine-aleman/" >Cine Alemán</a> (96)
</li>
	<li class="cat-item cat-item-80"><a href="http://www.cuak.com/category/cine-argentino/" >Cine Argentino</a> (20)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.cuak.com/category/cine-asiatico/" >Cine Asiático</a> (28)
</li>
	<li class="cat-item cat-item-89"><a href="http://www.cuak.com/category/cine-australiano/" >Cine Australiano</a> (12)
</li>
	<li class="cat-item cat-item-109"><a href="http://www.cuak.com/category/cine-austriaco/" >Cine Austriaco</a> (6)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.cuak.com/category/cine-belga/" >Cine Belga</a> (11)
</li>
	<li class="cat-item cat-item-81"><a href="http://www.cuak.com/category/cine-brasileno/" >Cine Brasileño</a> (5)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.cuak.com/category/cine-britanico/" >Cine Británico</a> (163)
</li>
	<li class="cat-item cat-item-104"><a href="http://www.cuak.com/category/cine-canadiense/" >Cine Canadiense</a> (15)
</li>
	<li class="cat-item cat-item-140"><a href="http://www.cuak.com/category/cine-catalan/" >Cine Catalán</a> (4)
</li>
	<li class="cat-item cat-item-133"><a href="http://www.cuak.com/category/cine-checo/" >Cine Checo</a> (1)
</li>
	<li class="cat-item cat-item-90"><a href="http://www.cuak.com/category/cine-chileno/" >Cine chileno</a> (7)
</li>
	<li class="cat-item cat-item-48"><a href="http://www.cuak.com/category/cine-chino/" >Cine Chino</a> (5)
</li>
	<li class="cat-item cat-item-1065"><a href="http://www.cuak.com/category/cine-clasico/" >Cine Clásico</a> (1)
</li>
	<li class="cat-item cat-item-436"><a href="http://www.cuak.com/category/cine-colombiano/" >Cine Colombiano</a> (2)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.cuak.com/category/cine-coreano/" >Cine Coreano</a> (22)
</li>
	<li class="cat-item cat-item-762"><a href="http://www.cuak.com/category/cine-croata/" >Cine Croata</a> (1)
</li>
	<li class="cat-item cat-item-98"><a href="http://www.cuak.com/category/cine-cubano/" >Cine Cubano</a> (3)
</li>
	<li class="cat-item cat-item-91"><a href="http://www.cuak.com/category/cine-danes/" >Cine Danés</a> (15)
</li>
	<li class="cat-item cat-item-2"><a href="http://www.cuak.com/category/cine-espanol/" title="Todo el cine que se hace en España">Cine Español</a> (446)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.cuak.com/category/cine-europeo/" >Cine Europeo</a> (170)
</li>
	<li class="cat-item cat-item-108"><a href="http://www.cuak.com/category/cine-finlandes/" >Cine Finlandés</a> (7)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.cuak.com/category/cine-frances/" >Cine Francés</a> (170)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.cuak.com/category/cine-griego/" >Cine Griego</a> (3)
</li>
	<li class="cat-item cat-item-74"><a href="http://www.cuak.com/category/cine-holandes/" >Cine Holandés</a> (1)
</li>
	<li class="cat-item cat-item-119"><a href="http://www.cuak.com/category/cine-hungaro/" >Cine Hungaro</a> (3)
</li>
	<li class="cat-item cat-item-102"><a href="http://www.cuak.com/category/cine-indio/" >Cine Indio</a> (3)
</li>
	<li class="cat-item cat-item-112"><a href="http://www.cuak.com/category/cine-irani/" >Cine Iraní</a> (3)
</li>
	<li class="cat-item cat-item-82"><a href="http://www.cuak.com/category/cine-irlandes/" >Cine Irlandés</a> (6)
</li>
	<li class="cat-item cat-item-322"><a href="http://www.cuak.com/category/cine-islandes/" >Cine Islandés</a> (1)
</li>
	<li class="cat-item cat-item-88"><a href="http://www.cuak.com/category/cine-israeli/" >Cine Israelí</a> (2)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.cuak.com/category/cine-italiano/" >Cine Italiano</a> (97)
</li>
	<li class="cat-item cat-item-47"><a href="http://www.cuak.com/category/cine-japones/" >Cine Japonés</a> (10)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.cuak.com/category/cine-latinoamericano/" >Cine Latinoamericano</a> (19)
</li>
	<li class="cat-item cat-item-125"><a href="http://www.cuak.com/category/cine-lituano/" >Cine Lituano</a> (1)
</li>
	<li class="cat-item cat-item-150"><a href="http://www.cuak.com/category/cine-luxemburgues/" >Cine Luxemburgués</a> (1)
</li>
	<li class="cat-item cat-item-145"><a href="http://www.cuak.com/category/cine-malta/" >Cine Malta</a> (1)
</li>
	<li class="cat-item cat-item-120"><a href="http://www.cuak.com/category/cine-marroqui/" >Cine Marroquí</a> (1)
</li>
	<li class="cat-item cat-item-92"><a href="http://www.cuak.com/category/cine-mexicano/" >Cine Mexicano</a> (13)
</li>
	<li class="cat-item cat-item-139"><a href="http://www.cuak.com/category/cine-neozalandes/" >Cine Neozalandés</a> (3)
</li>
	<li class="cat-item cat-item-151"><a href="http://www.cuak.com/category/cine-neozelandes/" >Cine Neozelandés</a> (1)
</li>
	<li class="cat-item cat-item-93"><a href="http://www.cuak.com/category/cine-noruego/" >Cine Noruego</a> (7)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.cuak.com/category/cine-p0rno/" >Cine P0rno</a> (6)
</li>
	<li class="cat-item cat-item-70"><a href="http://www.cuak.com/category/cine-palestino/" >Cine Palestino</a> (2)
</li>
	<li class="cat-item cat-item-136"><a href="http://www.cuak.com/category/cine-polaco/" >Cine Polaco</a> (3)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.cuak.com/category/cine-portugues/" >Cine Portugués</a> (5)
</li>
	<li class="cat-item cat-item-103"><a href="http://www.cuak.com/category/cine-rumano/" >Cine Rumano</a> (4)
</li>
	<li class="cat-item cat-item-158"><a href="http://www.cuak.com/category/cine-ruso/" >Cine Ruso</a> (1)
</li>
	<li class="cat-item cat-item-614"><a href="http://www.cuak.com/category/cine-serbio/" >Cine Serbio</a> (1)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.cuak.com/category/cine-sueco/" >Cine Sueco</a> (16)
</li>
	<li class="cat-item cat-item-146"><a href="http://www.cuak.com/category/cine-suizo/" >Cine Suizo</a> (4)
</li>
	<li class="cat-item cat-item-118"><a href="http://www.cuak.com/category/cine-tunecino/" >Cine Tunecino</a> (1)
</li>
	<li class="cat-item cat-item-135"><a href="http://www.cuak.com/category/cine-turco/" >Cine Turco</a> (3)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.cuak.com/category/cine-usa/" >Cine Usa</a> (922)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.cuak.com/category/cine-y-deporte/" >Cine y Deporte</a> (12)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.cuak.com/category/cine-y-literatura/" >Cine y Literatura</a> (26)
</li>
	<li class="cat-item cat-item-94"><a href="http://www.cuak.com/category/cine-y-publicidad/" >Cine y Publicidad</a> (12)
</li>
	<li class="cat-item cat-item-128"><a href="http://www.cuak.com/category/cine-y-teatro/" >Cine y Teatro</a> (2)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.cuak.com/category/cine-y-tv/" >Cine y TV</a> (280)
</li>
	<li class="cat-item cat-item-980"><a href="http://www.cuak.com/category/ciro-guerra/" >Ciro Guerra</a> (1)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.cuak.com/category/claudio-bisio/" >Claudio Bisio</a> (1)
</li>
	<li class="cat-item cat-item-161"><a href="http://www.cuak.com/category/comedia/" >Comedia</a> (10)
</li>
	<li class="cat-item cat-item-77"><a href="http://www.cuak.com/category/concursos/" >Concursos</a> (12)
</li>
	<li class="cat-item cat-item-298"><a href="http://www.cuak.com/category/corea-del-sur/" >Corea del Sur</a> (1)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.cuak.com/category/cortometrajes/" >Cortometrajes</a> (82)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.cuak.com/category/critica/" >Crítica</a> (1.372)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.cuak.com/category/curiosidades/" >Curiosidades</a> (117)
</li>
	<li class="cat-item cat-item-761"><a href="http://www.cuak.com/category/dalibor-matanic/" >Dalibor Matanic</a> (1)
</li>
	<li class="cat-item cat-item-707"><a href="http://www.cuak.com/category/daniel-calparsoro/" >Daniel Calparsoro</a> (1)
</li>
	<li class="cat-item cat-item-424"><a href="http://www.cuak.com/category/daniel-craig/" >Daniel Craig</a> (1)
</li>
	<li class="cat-item cat-item-940"><a href="http://www.cuak.com/category/david-leitch/" >David Leitch</a> (1)
</li>
	<li class="cat-item cat-item-394"><a href="http://www.cuak.com/category/david-statham/" >David Statham</a> (1)
</li>
	<li class="cat-item cat-item-943"><a href="http://www.cuak.com/category/deniz-gamze-erguven/" >Deniz Gamze Ergüven</a> (1)
</li>
	<li class="cat-item cat-item-673"><a href="http://www.cuak.com/category/diego-quemada-diez/" >Diego Quemada-Díez</a> (1)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.cuak.com/category/directores/" >Directores</a> (56)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.cuak.com/category/documentales/" >Documentales</a> (26)
</li>
	<li class="cat-item cat-item-159"><a href="http://www.cuak.com/category/drama/" >Drama</a> (28)
</li>
	<li class="cat-item cat-item-437"><a href="http://www.cuak.com/category/edgar-ramirez/" >Edgar Ramirez</a> (1)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.cuak.com/category/entrevistas/" >Entrevistas</a> (16)
</li>
	<li class="cat-item cat-item-297"><a href="http://www.cuak.com/category/eric-rohmer/" >Eric Rohmer</a> (1)
</li>
	<li class="cat-item cat-item-878"><a href="http://www.cuak.com/category/erik-gandini/" >Erik Gandini</a> (1)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.cuak.com/category/estrenos/" >Estrenos</a> (438)
</li>
	<li class="cat-item cat-item-95"><a href="http://www.cuak.com/category/eventos/" title="Eventos dentro del calendario de eventos">Eventos</a> (13)
</li>
	<li class="cat-item cat-item-1047"><a href="http://www.cuak.com/category/federico-fellini/" >Federico Fellini</a> (1)
</li>
	<li class="cat-item cat-item-863"><a href="http://www.cuak.com/category/fernando-arroyo/" >Fernando Arroyo</a> (1)
</li>
	<li class="cat-item cat-item-586"><a href="http://www.cuak.com/category/fernando-franco/" >Fernando Franco</a> (1)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.cuak.com/category/festivales-premios/" >Festivales/Premios</a> (244)
</li>
	<li class="cat-item cat-item-328"><a href="http://www.cuak.com/category/filmoteca-rafael-azcona/" >Filmoteca Rafael Azcona</a> (1)
</li>
	<li class="cat-item cat-item-704"><a href="http://www.cuak.com/category/florence-pugh/" >Florence Pugh</a> (1)
</li>
	<li class="cat-item cat-item-734"><a href="http://www.cuak.com/category/francois-cluzet/" >François Cluzet</a> (1)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.cuak.com/category/frases-de-pelicula/" >Frases de Película</a> (99)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.cuak.com/category/general/" >General</a> (56)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.cuak.com/category/giuseppe-battiston/" >Giuseppe Battiston</a> (1)
</li>
	<li class="cat-item cat-item-67"><a href="http://www.cuak.com/category/globos-de-oro/" >Globos de Oro</a> (21)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.cuak.com/category/goya-2006/" >Goya 2006</a> (7)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.cuak.com/category/goya-2007/" >Goya 2007</a> (12)
</li>
	<li class="cat-item cat-item-96"><a href="http://www.cuak.com/category/goya-2008/" >Goya 2008</a> (22)
</li>
	<li class="cat-item cat-item-130"><a href="http://www.cuak.com/category/goya-2009/" >Goya 2009</a> (15)
</li>
	<li class="cat-item cat-item-149"><a href="http://www.cuak.com/category/goya-2010/" >Goya 2010</a> (2)
</li>
	<li class="cat-item cat-item-155"><a href="http://www.cuak.com/category/goya-2011/" >Goya 2011</a> (1)
</li>
	<li class="cat-item cat-item-585"><a href="http://www.cuak.com/category/goya-2013/" >Goya 2013</a> (1)
</li>
	<li class="cat-item cat-item-665"><a href="http://www.cuak.com/category/goya-2015/" >Goya 2015</a> (2)
</li>
	<li class="cat-item cat-item-1062"><a href="http://www.cuak.com/category/guillem-morales/" >Guillem Morales</a> (1)
</li>
	<li class="cat-item cat-item-99"><a href="http://www.cuak.com/category/guiones/" >Guiones</a> (8)
</li>
	<li class="cat-item cat-item-478"><a href="http://www.cuak.com/category/halle-berry/" >Halle Berry</a> (3)
</li>
	<li class="cat-item cat-item-1011"><a href="http://www.cuak.com/category/hans-herbots/" >Hans Herbots</a> (1)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.cuak.com/category/historia/" >Historia</a> (34)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.cuak.com/category/humor/" >Humor</a> (143)
</li>
	<li class="cat-item cat-item-286"><a href="http://www.cuak.com/category/i-guerra-mundial/" >I Guerra Mundial</a> (1)
</li>
	<li class="cat-item cat-item-71"><a href="http://www.cuak.com/category/imagenes-de-cine/" >Imágenes de Cine</a> (103)
</li>
	<li class="cat-item cat-item-247"><a href="http://www.cuak.com/category/jason-statham/" >Jason Statham</a> (1)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.cuak.com/category/jaume-collet-serra/" >Jaume Collet-Serra</a> (1)
</li>
	<li class="cat-item cat-item-188"><a href="http://www.cuak.com/category/javier-bardem/" >Javier Bardem</a> (1)
</li>
	<li class="cat-item cat-item-977"><a href="http://www.cuak.com/category/javier-gutierrez/" >Javier Gutiérrez</a> (1)
</li>
	<li class="cat-item cat-item-487"><a href="http://www.cuak.com/category/jennfier-lawrence/" >Jennfier Lawrence</a> (1)
</li>
	<li class="cat-item cat-item-508"><a href="http://www.cuak.com/category/jennifer-lopez/" >Jennifer Lopez</a> (1)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.cuak.com/category/jerzy-skolimowski/" >Jerzy Skolimowski</a> (2)
</li>
	<li class="cat-item cat-item-985"><a href="http://www.cuak.com/category/joaquin-gutierrez-acha/" >Joaquín Gutiérrez Acha</a> (1)
</li>
	<li class="cat-item cat-item-195"><a href="http://www.cuak.com/category/joe-wright/" >Joe Wright</a> (1)
</li>
	<li class="cat-item cat-item-464"><a href="http://www.cuak.com/category/jonas-trueba/" >Jonás Trueba</a> (1)
</li>
	<li class="cat-item cat-item-715"><a href="http://www.cuak.com/category/jorge-riquelme-serrano/" >Jorge Riquelme Serrano</a> (1)
</li>
	<li class="cat-item cat-item-732"><a href="http://www.cuak.com/category/jose-coronado/" >José Coronado</a> (1)
</li>
	<li class="cat-item cat-item-742"><a href="http://www.cuak.com/category/juan-diego/" >Juan Diego</a> (1)
</li>
	<li class="cat-item cat-item-505"><a href="http://www.cuak.com/category/juego-de-tronos/" >Juego de tronos</a> (1)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.cuak.com/category/juegos/" >Juegos</a> (11)
</li>
	<li class="cat-item cat-item-180"><a href="http://www.cuak.com/category/kelly-brook/" >Kelly Brook</a> (1)
</li>
	<li class="cat-item cat-item-868"><a href="http://www.cuak.com/category/laia-costa/" >Laia Costa</a> (1)
</li>
	<li class="cat-item cat-item-846"><a href="http://www.cuak.com/category/laia-marull/" >Laia Marull</a> (1)
</li>
	<li class="cat-item cat-item-1050"><a href="http://www.cuak.com/category/laszlo-nemes/" >László Nemes</a> (1)
</li>
	<li class="cat-item cat-item-581"><a href="http://www.cuak.com/category/lee-jeon-beom/" >Lee Jeon-beom</a> (1)
</li>
	<li class="cat-item cat-item-430"><a href="http://www.cuak.com/category/liam-neeson/" >Liam Neeson</a> (2)
</li>
	<li class="cat-item cat-item-141"><a href="http://www.cuak.com/category/lie-to-me/" >Lie to me</a> (1)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.cuak.com/category/listas/" >Listas</a> (105)
</li>
	<li class="cat-item cat-item-637"><a href="http://www.cuak.com/category/lluis-minarro/" >Lluis Miñarro</a> (1)
</li>
	<li class="cat-item cat-item-113"><a href="http://www.cuak.com/category/logrono/" >Logroño</a> (6)
</li>
	<li class="cat-item cat-item-743"><a href="http://www.cuak.com/category/lola-duenas/" >Lola Dueñas</a> (1)
</li>
	<li class="cat-item cat-item-131"><a href="http://www.cuak.com/category/los-tudor/" >Los Tudor</a> (1)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.cuak.com/category/luca-miniero/" >Luca Miniero</a> (1)
</li>
	<li class="cat-item cat-item-733"><a href="http://www.cuak.com/category/luis-callejo/" >Luis Callejo</a> (1)
</li>
	<li class="cat-item cat-item-449"><a href="http://www.cuak.com/category/luis-tosar/" >Luis Tosar</a> (3)
</li>
	<li class="cat-item cat-item-992"><a href="http://www.cuak.com/category/maiwenn-le-besco/" >Maïwenn Le Besco</a> (1)
</li>
	<li class="cat-item cat-item-1056"><a href="http://www.cuak.com/category/macarena-garcia/" >Macarena García</a> (1)
</li>
	<li class="cat-item cat-item-148"><a href="http://www.cuak.com/category/maraton-de-cine-actual/" >Maratón de Cine Actual</a> (2)
</li>
	<li class="cat-item cat-item-984"><a href="http://www.cuak.com/category/marc-crehuet/" >Marc Crehuet</a> (1)
</li>
	<li class="cat-item cat-item-166"><a href="http://www.cuak.com/category/marina-comas/" >Marina Comas</a> (1)
</li>
	<li class="cat-item cat-item-419"><a href="http://www.cuak.com/category/marina-fois/" >Marina Foïs</a> (1)
</li>
	<li class="cat-item cat-item-852"><a href="http://www.cuak.com/category/martin-bacigalupo/" >Martin Bacigalupo</a> (1)
</li>
	<li class="cat-item cat-item-1023"><a href="http://www.cuak.com/category/martin-mcdonagh/" >Martin McDonagh</a> (1)
</li>
	<li class="cat-item cat-item-51"><a href="http://www.cuak.com/category/musica-y-cine/" >Música y Cine</a> (43)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.cuak.com/category/medios/" >Medios</a> (18)
</li>
	<li class="cat-item cat-item-187"><a href="http://www.cuak.com/category/michael-winterbottom/" >Michael Winterbottom</a> (1)
</li>
	<li class="cat-item cat-item-953"><a href="http://www.cuak.com/category/miguel-angel-jimenez/" >Miguel Ángel Jiménez</a> (1)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.cuak.com/category/mikael-persbrandt/" >Mikael Persbrandt</a> (1)
</li>
	<li class="cat-item cat-item-576"><a href="http://www.cuak.com/category/nao-hong-jin/" >Nao Hong-jin</a> (1)
</li>
	<li class="cat-item cat-item-456"><a href="http://www.cuak.com/category/naomi-watts/" >Naomi Watts</a> (1)
</li>
	<li class="cat-item cat-item-744"><a href="http://www.cuak.com/category/nathalie-poza/" >Nathalie Poza</a> (1)
</li>
	<li class="cat-item cat-item-100"><a href="http://www.cuak.com/category/navidad/" >Navidad</a> (19)
</li>
	<li class="cat-item cat-item-68"><a href="http://www.cuak.com/category/necrologicas/" >Necrológicas</a> (14)
</li>
	<li class="cat-item cat-item-49"><a href="http://www.cuak.com/category/noticias/" >Noticias</a> (136)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.cuak.com/category/off-topic/" title="Lo que no tiene que ver con el cine">Off-Topic</a> (27)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.cuak.com/category/opinion/" >Opinión</a> (54)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.cuak.com/category/oscar-2006/" >Oscar 2006</a> (21)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.cuak.com/category/oscar-2007/" >Oscar 2007</a> (40)
</li>
	<li class="cat-item cat-item-73"><a href="http://www.cuak.com/category/oscar-2008/" >Oscar 2008</a> (75)
</li>
	<li class="cat-item cat-item-114"><a href="http://www.cuak.com/category/oscar-2009/" >Oscar 2009</a> (49)
</li>
	<li class="cat-item cat-item-134"><a href="http://www.cuak.com/category/oscar-2010/" >Oscar 2010</a> (9)
</li>
	<li class="cat-item cat-item-154"><a href="http://www.cuak.com/category/oscar-2011/" >Oscar 2011</a> (5)
</li>
	<li class="cat-item cat-item-283"><a href="http://www.cuak.com/category/oscar-2012/" >Oscar 2012</a> (2)
</li>
	<li class="cat-item cat-item-678"><a href="http://www.cuak.com/category/oscar-2015/" >Oscar 2015</a> (2)
</li>
	<li class="cat-item cat-item-987"><a href="http://www.cuak.com/category/pablo-berger/" >Pablo Berger</a> (1)
</li>
	<li class="cat-item cat-item-885"><a href="http://www.cuak.com/category/pablo-hernando/" >Pablo Hernando</a> (1)
</li>
	<li class="cat-item cat-item-682"><a href="http://www.cuak.com/category/pablo-trapero/" >Pablo Trapero</a> (1)
</li>
	<li class="cat-item cat-item-1020"><a href="http://www.cuak.com/category/paco-plaza/" >Paco Plaza</a> (1)
</li>
	<li class="cat-item cat-item-883"><a href="http://www.cuak.com/category/paolo-genovese/" >Paolo Genovese</a> (1)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.cuak.com/category/parecidos-razonables/" >Parecidos Razonables</a> (108)
</li>
	<li class="cat-item cat-item-445"><a href="http://www.cuak.com/category/paula-ortiz/" >Paula Ortiz</a> (1)
</li>
	<li class="cat-item cat-item-1070"><a href="http://www.cuak.com/category/paulina-garcia/" >Paulina García</a> (1)
</li>
	<li class="cat-item cat-item-66"><a href="http://www.cuak.com/category/peliculas-2000/" >Películas 2000</a> (12)
</li>
	<li class="cat-item cat-item-65"><a href="http://www.cuak.com/category/peliculas-2001/" >Películas 2001</a> (17)
</li>
	<li class="cat-item cat-item-64"><a href="http://www.cuak.com/category/peliculas-2002/" >Películas 2002</a> (30)
</li>
	<li class="cat-item cat-item-63"><a href="http://www.cuak.com/category/peliculas-2003/" >Películas 2003</a> (43)
</li>
	<li class="cat-item cat-item-62"><a href="http://www.cuak.com/category/peliculas-2004/" >Películas 2004</a> (68)
</li>
	<li class="cat-item cat-item-61"><a href="http://www.cuak.com/category/peliculas-2005/" >Películas 2005</a> (152)
</li>
	<li class="cat-item cat-item-60"><a href="http://www.cuak.com/category/peliculas-2006/" >Películas 2006</a> (220)
</li>
	<li class="cat-item cat-item-69"><a href="http://www.cuak.com/category/peliculas-2007/" >Películas 2007</a> (300)
</li>
	<li class="cat-item cat-item-97"><a href="http://www.cuak.com/category/peliculas-2008/" >Películas 2008</a> (201)
</li>
	<li class="cat-item cat-item-126"><a href="http://www.cuak.com/category/peliculas-2009/" >Películas 2009</a> (130)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.cuak.com/category/peliculas-2010/" >Películas 2010</a> (64)
</li>
	<li class="cat-item cat-item-156"><a href="http://www.cuak.com/category/peliculas-2011/" >Películas 2011</a> (37)
</li>
	<li class="cat-item cat-item-296"><a href="http://www.cuak.com/category/peliculas-2012/" >Películas 2012</a> (28)
</li>
	<li class="cat-item cat-item-444"><a href="http://www.cuak.com/category/peliculas-2013/" >Películas 2013</a> (37)
</li>
	<li class="cat-item cat-item-597"><a href="http://www.cuak.com/category/peliculas-2014/" >Películas 2014</a> (14)
</li>
	<li class="cat-item cat-item-111"><a href="http://www.cuak.com/category/peliculas-anos-30/" >Películas años 30</a> (1)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.cuak.com/category/peliculas-anos-40/" >Películas años 40</a> (4)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.cuak.com/category/peliculas-anos-50/" >Películas años 50</a> (6)
</li>
	<li class="cat-item cat-item-52"><a href="http://www.cuak.com/category/peliculas-anos-60/" >Películas años 60</a> (12)
</li>
	<li class="cat-item cat-item-53"><a href="http://www.cuak.com/category/peliculas-anos-70/" >Películas años 70</a> (20)
</li>
	<li class="cat-item cat-item-54"><a href="http://www.cuak.com/category/peliculas-anos-80/" >Películas años 80</a> (29)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.cuak.com/category/peliculas-anos-90/" >Películas años 90</a> (43)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.cuak.com/category/peliculas-taquilleras/" >Películas taquilleras</a> (1)
</li>
	<li class="cat-item cat-item-78"><a href="http://www.cuak.com/category/perdidos/" >Perdidos</a> (23)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.cuak.com/category/personajes/" >Personajes</a> (55)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.cuak.com/category/peter-strickland/" >Peter Strickland</a> (1)
</li>
	<li class="cat-item cat-item-167"><a href="http://www.cuak.com/category/postguerra-espanola/" >Postguerra Española</a> (1)
</li>
	<li class="cat-item cat-item-27"><a href="http://www.cuak.com/category/preestrenos/" >Preestrenos</a> (148)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.cuak.com/category/publicidad/" >Publicidad</a> (30)
</li>
	<li class="cat-item cat-item-728"><a href="http://www.cuak.com/category/raul-arevalo/" >Raúl Arévalo</a> (1)
</li>
	<li class="cat-item cat-item-138"><a href="http://www.cuak.com/category/recaudacion/" >Recaudación</a> (7)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.cuak.com/category/relatos/" >Relatos</a> (7)
</li>
	<li class="cat-item cat-item-683"><a href="http://www.cuak.com/category/religion/" >Religión</a> (1)
</li>
	<li class="cat-item cat-item-116"><a href="http://www.cuak.com/category/remakes/" >Remakes</a> (3)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.cuak.com/category/reportajes/" >Reportajes</a> (64)
</li>
	<li class="cat-item cat-item-450"><a href="http://www.cuak.com/category/ricardo-darin/" >Ricardo Darín</a> (2)
</li>
	<li class="cat-item cat-item-443"><a href="http://www.cuak.com/category/roma/" >Roma</a> (1)
</li>
	<li class="cat-item cat-item-446"><a href="http://www.cuak.com/category/romance/" >Romance</a> (1)
</li>
	<li class="cat-item cat-item-847"><a href="http://www.cuak.com/category/roser-aguilar/" >Roser Aguilar</a> (2)
</li>
	<li class="cat-item cat-item-1021"><a href="http://www.cuak.com/category/sandra-escacena/" >Sandra Escacena</a> (1)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.cuak.com/category/santiago-segura/" >Santiago Segura</a> (2)
</li>
	<li class="cat-item cat-item-867"><a href="http://www.cuak.com/category/sebastian-schipper/" >Sebastian Schipper</a> (1)
</li>
	<li class="cat-item cat-item-1069"><a href="http://www.cuak.com/category/sebastian-lelio/" >Sebastián Lelio</a> (1)
</li>
	<li class="cat-item cat-item-143"><a href="http://www.cuak.com/category/serie/" >Serie</a> (11)
</li>
	<li class="cat-item cat-item-79"><a href="http://www.cuak.com/category/serie-24/" >Serie 24</a> (79)
</li>
	<li class="cat-item cat-item-101"><a href="http://www.cuak.com/category/serie-band-of-brothers/" >Serie Band of Brothers</a> (1)
</li>
	<li class="cat-item cat-item-121"><a href="http://www.cuak.com/category/serie-fear-itself/" >Serie Fear Itself</a> (8)
</li>
	<li class="cat-item cat-item-144"><a href="http://www.cuak.com/category/serie-flashforward/" >Serie Flashforward</a> (2)
</li>
	<li class="cat-item cat-item-122"><a href="http://www.cuak.com/category/serie-fringe/" >Serie Fringe</a> (1)
</li>
	<li class="cat-item cat-item-115"><a href="http://www.cuak.com/category/serie-habitacion-perdida/" >Serie Habitación Perdida</a> (6)
</li>
	<li class="cat-item cat-item-83"><a href="http://www.cuak.com/category/serie-heroes/" >Serie Héroes</a> (63)
</li>
	<li class="cat-item cat-item-85"><a href="http://www.cuak.com/category/serie-jericho/" >Serie Jericho</a> (15)
</li>
	<li class="cat-item cat-item-110"><a href="http://www.cuak.com/category/serie-perdidos/" >Serie Perdidos</a> (14)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.cuak.com/category/serie-pushing-daisies/" >Serie Pushing Daisies</a> (24)
</li>
	<li class="cat-item cat-item-123"><a href="http://www.cuak.com/category/serie-the-big-bang-theory/" >Serie The Big Bang Theory</a> (17)
</li>
	<li class="cat-item cat-item-124"><a href="http://www.cuak.com/category/serie-the-it-crowd/" >Serie The IT Crowd</a> (2)
</li>
	<li class="cat-item cat-item-107"><a href="http://www.cuak.com/category/serie-the-office/" >Serie The Office</a> (7)
</li>
	<li class="cat-item cat-item-152"><a href="http://www.cuak.com/category/serie-v/" >Serie V</a> (1)
</li>
	<li class="cat-item cat-item-132"><a href="http://www.cuak.com/category/series-americanas/" >Series Americanas</a> (1)
</li>
	<li class="cat-item cat-item-190"><a href="http://www.cuak.com/category/silvio-soldini/" >Silvio Soldini</a> (1)
</li>
	<li class="cat-item cat-item-603"><a href="http://www.cuak.com/category/southcliffe/" >Southcliffe</a> (1)
</li>
	<li class="cat-item cat-item-390"><a href="http://www.cuak.com/category/stipe-ercep/" >Stipe Ercep</a> (1)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.cuak.com/category/susanne-bier/" >Susanne Bier</a> (1)
</li>
	<li class="cat-item cat-item-295"><a href="http://www.cuak.com/category/taquilla/" >Taquilla</a> (1)
</li>
	<li class="cat-item cat-item-550"><a href="http://www.cuak.com/category/tarkovski/" >Tarkovski</a> (1)
</li>
	<li class="cat-item cat-item-86"><a href="http://www.cuak.com/category/tecnicismos/" >Tecnicismos</a> (7)
</li>
	<li class="cat-item cat-item-153"><a href="http://www.cuak.com/category/television/" >Televisión</a> (1)
</li>
	<li class="cat-item cat-item-176"><a href="http://www.cuak.com/category/terror/" >Terror</a> (19)
</li>
	<li class="cat-item cat-item-129"><a href="http://www.cuak.com/category/the-cell-serie/" >The cell serie</a> (5)
</li>
	<li class="cat-item cat-item-142"><a href="http://www.cuak.com/category/the-forgotten/" >The Forgotten</a> (2)
</li>
	<li class="cat-item cat-item-160"><a href="http://www.cuak.com/category/thriller/" >Thriller</a> (48)
</li>
	<li class="cat-item cat-item-763"><a href="http://www.cuak.com/category/tihana-lazovic/" >Tihana Lazovic</a> (1)
</li>
	<li class="cat-item cat-item-403"><a href="http://www.cuak.com/category/tom-cruise/" >Tom Cruise</a> (1)
</li>
	<li class="cat-item cat-item-630"><a href="http://www.cuak.com/category/tom-hardy/" >Tom Hardy</a> (1)
</li>
	<li class="cat-item cat-item-168"><a href="http://www.cuak.com/category/torrente/" >Torrente</a> (2)
</li>
	<li class="cat-item cat-item-84"><a href="http://www.cuak.com/category/trailers/" >Trailers</a> (14)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.cuak.com/category/valentina-lodovini/" >Valentina Lodovini</a> (1)
</li>
	<li class="cat-item cat-item-293"><a href="http://www.cuak.com/category/valerie-donzelli/" >Valerie Donzelli</a> (1)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.cuak.com/category/varg-veum/" >Varg Veum</a> (4)
</li>
	<li class="cat-item cat-item-72"><a href="http://www.cuak.com/category/videos/" >Vídeos</a> (96)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.cuak.com/category/vincent-gallo/" >Vincent Gallo</a> (1)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.cuak.com/category/webs/" >Webs</a> (69)
</li>
	<li class="cat-item cat-item-723"><a href="http://www.cuak.com/category/william-oldroyd/" >William Oldroyd</a> (1)
</li>
	<li class="cat-item cat-item-442"><a href="http://www.cuak.com/category/woody-allen/" >Woody Allen</a> (1)
</li>

				</li></ul>



			</li>



<br>
<center>

<script type="text/javascript"><!--

google_ad_client = "pub-1346561432395213";

google_ad_width = 120;

google_ad_height = 240;

google_ad_format = "120x240_as_rimg";

google_cpa_choice = "CAAQpe2TlwIaCBAAy0zrs2qLKIe393M";

google_ad_channel = "";

//--></script>

<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>

<script type="text/javascript"><!--
google_ad_client = "pub-1346561432395213";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_cpa_choice = "CAEaCNgFohqXUUtoMABQvAJQmwRQI1DkBFAiUNcBUCRQF1AW";
google_color_border = "FFFFDD";
google_color_bg = "FFFFDD";
google_color_link = "DD6600";
google_color_text = "000000";
google_color_url = "0000FF";
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

</center>

<ul>

</center>

<script type="text/javascript"><!--

google_ad_client = "pub-1346561432395213";

google_alternate_color = "FFFFDD";

google_ad_width = 180;

google_ad_height = 90;

google_ad_format = "180x90_0ads_al_s";

google_ad_channel = "";

google_color_border = "FFFFDD";

google_color_bg = "FFFFDD";

google_color_link = "DD6600";

google_color_text = "000000";

google_color_url = "0000FF";

//--></script>

<script type="text/javascript"

  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script>

</center>




<li id="recents"><h2>Entradas Recientes<a href="http://www.cuak.com/feed/"><img border="0" src="http://www.cuak.com/rss.gif" align="absbottom"></a></h2>

<ul>

<li><b>*</b> <a href='http://www.cuak.com/?p=4567'>Gloria (Sebastián Lelio)</a></li><li><b>*</b> <a href='http://www.cuak.com/?p=4562'>Sucedió una noche (Frank Capra)</a></li><li><b>*</b> <a href='http://www.cuak.com/?p=4559'>La casa de las miniaturas (Guillem Morales)</a></li><li><b>*</b> <a href='http://www.cuak.com/?p=4554'>Handia (Jon Garaño, Aitor Arregi)</a></li><li><b>*</b> <a href='http://www.cuak.com/?p=4549'>La llamada (Javier Ambrosi Javier Calvo)</a></li>
</ul>

</li>









<li id="lastcomments"><h2>Comentarios<a href="http://www.cuak.com/comments/feed/"><img border="0" src="http://www.cuak.com/rss.gif" align="absbottom"></a></h2>

<ul>



<li>* <a href='http://123' rel='external nofollow' class='url'>Edusan</a> <span style="text-transform: lowercase;">en</span><br /><a href="http://www.cuak.com/listas/las-mejores-peliculas-de-los-80/#comment-2388766">Las mejores películas de los 80 o El consultorio de María</a></li><li>* sam <span style="text-transform: lowercase;">en</span><br /><a href="http://www.cuak.com/1934/sucedio-una-noche-frank-capra/#comment-2388765">Sucedió una noche (Frank Capra)</a></li><li>* calipso <span style="text-transform: lowercase;">en</span><br /><a href="http://www.cuak.com/listas/las-mejores-peliculas-de-los-80/#comment-2388762">Las mejores películas de los 80 o El consultorio de María</a></li><li>* luis chavez <span style="text-transform: lowercase;">en</span><br /><a href="http://www.cuak.com/listas/las-mejores-peliculas-de-los-80/#comment-2388760">Las mejores películas de los 80 o El consultorio de María</a></li><li>* maria <span style="text-transform: lowercase;">en</span><br /><a href="http://www.cuak.com/listas/las-mejores-peliculas-de-los-80/#comment-2388759">Las mejores películas de los 80 o El consultorio de María</a></li>


</ul>

</li>










				  <li id="linkcat-157" class="linkcat"><h2>Blogroll</h2>
	<ul>
<li><a href="http://www.actualidadcine.com" title="Cine actual">Cine Actual</a></li>
<li><a href="http://cine.wordpress.com/" target="_blank">Cine Blog</a></li>
<li><a href="http://www.cinemaldito.com" title="Web de cine">cine maldito</a></li>
<li><a href="http://cinefilia.bloxus.com" target="_blank">Cinefilia</a></li>
<li><a href="http://www.cineralia.com" title="noticias de cine, críticas, rumores varios" target="_blank">Cineralia</a></li>
<li><a href="http://e7cielo.blogspot.com/" target="_blank">El Séptimo Cielo</a></li>
<li><a href="http://globmanuel.zoomblog.com/" target="_blank">Glob de Manuel</a></li>
<li><a href="http://www.lenguaensecundaria.com/resenas/index.shtml" title="Reseñas de libros y películas">Lengua en secundaria</a></li>
<li><a href="http://migalaxiamuymuylejana.blogspot.com/">Mi Galaxia Lejana</a></li>
<li><a href="http://moonfleet.es" target="_blank">Moonfleet</a></li>
<li><a href="http://www.novedadescine.com" title="Los últimos estrenos de la cartelera de cine">Novedades de cine</a></li>
<li><a href="http://elmaif.blogspot.com/" target="_blank">Oscar Maif</a></li>
<li><a href="http://pablocine.blogia.com/" title="Interesantes críticas y apuntes sobre el mundo del cine">Pablo Cine</a></li>
<li><a href="http://www.107diq.es/" title="107diq.es" target="_blank">Para gente inteligente</a></li>
<li><a href="http://pequenoscinerastas.wordpress.com/" title="críticas, entrevistas, dossier&#8230;">Pequeños cinerastas</a></li>
<li><a href="http://www.pjorge.com" target="_blank">Pjorge</a></li>
<li><a href="https://www.premiosgoya.com/32-edicion/" title="Web no oficial de los Premos Goya" target="_blank">Premios Goya</a></li>

	</ul>
</li>
  <li id="linkcat-900" class="linkcat"><h2>Webs</h2>
	<ul>
<li><a href="http://www.artritisrioja.com" title="Asociación Artritis Reumatoide Rioja">Artritis Rioja</a></li>
<li><a href="http://www.criticas.org" title="Críticas de cine, crítica digital" target="_blank">Críticas</a></li>
<li><a href="http://spanish.imdb.com" title="Internet Movie Data Base en español (poco)">IMDB</a></li>
<li><a href="http://www.loqueyotediga.net" title="Programa de cine de la SER" target="_blank">Lo que yo te diga</a></li>
<li><a href="http://www.pagaelpato.com" title="Una web con un poquito de todo">Paga el Pato</a></li>

	</ul>
</li>



<li><h2>Archivos</h2>
Dando guerra desde Octubre de 2005
	<ul>
<select name="archive-dropdown" onChange='
document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elige Un Mes</option>
	<option value='http://www.cuak.com/2018/02/'> febrero 2018 &nbsp;(6)</option>
	<option value='http://www.cuak.com/2018/01/'> enero 2018 &nbsp;(7)</option>
	<option value='http://www.cuak.com/2017/12/'> diciembre 2017 &nbsp;(16)</option>
	<option value='http://www.cuak.com/2017/11/'> noviembre 2017 &nbsp;(18)</option>
	<option value='http://www.cuak.com/2017/10/'> octubre 2017 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2016/02/'> febrero 2016 &nbsp;(1)</option>
	<option value='http://www.cuak.com/2016/01/'> enero 2016 &nbsp;(1)</option>
	<option value='http://www.cuak.com/2015/05/'> mayo 2015 &nbsp;(4)</option>
	<option value='http://www.cuak.com/2015/04/'> abril 2015 &nbsp;(1)</option>
	<option value='http://www.cuak.com/2015/03/'> marzo 2015 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2015/02/'> febrero 2015 &nbsp;(7)</option>
	<option value='http://www.cuak.com/2015/01/'> enero 2015 &nbsp;(7)</option>
	<option value='http://www.cuak.com/2014/12/'> diciembre 2014 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2014/11/'> noviembre 2014 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2014/10/'> octubre 2014 &nbsp;(18)</option>
	<option value='http://www.cuak.com/2014/09/'> septiembre 2014 &nbsp;(14)</option>
	<option value='http://www.cuak.com/2014/08/'> agosto 2014 &nbsp;(1)</option>
	<option value='http://www.cuak.com/2014/06/'> junio 2014 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2014/04/'> abril 2014 &nbsp;(6)</option>
	<option value='http://www.cuak.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='http://www.cuak.com/2014/01/'> enero 2014 &nbsp;(12)</option>
	<option value='http://www.cuak.com/2013/12/'> diciembre 2013 &nbsp;(4)</option>
	<option value='http://www.cuak.com/2013/11/'> noviembre 2013 &nbsp;(11)</option>
	<option value='http://www.cuak.com/2013/10/'> octubre 2013 &nbsp;(6)</option>
	<option value='http://www.cuak.com/2013/09/'> septiembre 2013 &nbsp;(4)</option>
	<option value='http://www.cuak.com/2013/08/'> agosto 2013 &nbsp;(1)</option>
	<option value='http://www.cuak.com/2013/07/'> julio 2013 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2013/06/'> junio 2013 &nbsp;(6)</option>
	<option value='http://www.cuak.com/2013/05/'> mayo 2013 &nbsp;(8)</option>
	<option value='http://www.cuak.com/2013/04/'> abril 2013 &nbsp;(7)</option>
	<option value='http://www.cuak.com/2013/03/'> marzo 2013 &nbsp;(4)</option>
	<option value='http://www.cuak.com/2013/02/'> febrero 2013 &nbsp;(1)</option>
	<option value='http://www.cuak.com/2013/01/'> enero 2013 &nbsp;(5)</option>
	<option value='http://www.cuak.com/2012/12/'> diciembre 2012 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2012/11/'> noviembre 2012 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2012/10/'> octubre 2012 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2012/08/'> agosto 2012 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2012/07/'> julio 2012 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2012/06/'> junio 2012 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2012/05/'> mayo 2012 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2012/04/'> abril 2012 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2012/03/'> marzo 2012 &nbsp;(7)</option>
	<option value='http://www.cuak.com/2012/02/'> febrero 2012 &nbsp;(12)</option>
	<option value='http://www.cuak.com/2012/01/'> enero 2012 &nbsp;(16)</option>
	<option value='http://www.cuak.com/2011/12/'> diciembre 2011 &nbsp;(7)</option>
	<option value='http://www.cuak.com/2011/11/'> noviembre 2011 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2011/10/'> octubre 2011 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2011/09/'> septiembre 2011 &nbsp;(5)</option>
	<option value='http://www.cuak.com/2011/08/'> agosto 2011 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2011/07/'> julio 2011 &nbsp;(1)</option>
	<option value='http://www.cuak.com/2011/06/'> junio 2011 &nbsp;(6)</option>
	<option value='http://www.cuak.com/2011/05/'> mayo 2011 &nbsp;(5)</option>
	<option value='http://www.cuak.com/2011/04/'> abril 2011 &nbsp;(3)</option>
	<option value='http://www.cuak.com/2011/03/'> marzo 2011 &nbsp;(13)</option>
	<option value='http://www.cuak.com/2011/02/'> febrero 2011 &nbsp;(13)</option>
	<option value='http://www.cuak.com/2011/01/'> enero 2011 &nbsp;(6)</option>
	<option value='http://www.cuak.com/2010/12/'> diciembre 2010 &nbsp;(12)</option>
	<option value='http://www.cuak.com/2010/11/'> noviembre 2010 &nbsp;(6)</option>
	<option value='http://www.cuak.com/2010/10/'> octubre 2010 &nbsp;(7)</option>
	<option value='http://www.cuak.com/2010/09/'> septiembre 2010 &nbsp;(11)</option>
	<option value='http://www.cuak.com/2010/08/'> agosto 2010 &nbsp;(7)</option>
	<option value='http://www.cuak.com/2010/06/'> junio 2010 &nbsp;(2)</option>
	<option value='http://www.cuak.com/2010/05/'> mayo 2010 &nbsp;(15)</option>
	<option value='http://www.cuak.com/2010/04/'> abril 2010 &nbsp;(6)</option>
	<option value='http://www.cuak.com/2010/03/'> marzo 2010 &nbsp;(19)</option>
	<option value='http://www.cuak.com/2010/02/'> febrero 2010 &nbsp;(12)</option>
	<option value='http://www.cuak.com/2010/01/'> enero 2010 &nbsp;(20)</option>
	<option value='http://www.cuak.com/2009/12/'> diciembre 2009 &nbsp;(15)</option>
	<option value='http://www.cuak.com/2009/11/'> noviembre 2009 &nbsp;(15)</option>
	<option value='http://www.cuak.com/2009/10/'> octubre 2009 &nbsp;(21)</option>
	<option value='http://www.cuak.com/2009/09/'> septiembre 2009 &nbsp;(14)</option>
	<option value='http://www.cuak.com/2009/08/'> agosto 2009 &nbsp;(14)</option>
	<option value='http://www.cuak.com/2009/07/'> julio 2009 &nbsp;(5)</option>
	<option value='http://www.cuak.com/2009/06/'> junio 2009 &nbsp;(12)</option>
	<option value='http://www.cuak.com/2009/05/'> mayo 2009 &nbsp;(20)</option>
	<option value='http://www.cuak.com/2009/04/'> abril 2009 &nbsp;(25)</option>
	<option value='http://www.cuak.com/2009/03/'> marzo 2009 &nbsp;(40)</option>
	<option value='http://www.cuak.com/2009/02/'> febrero 2009 &nbsp;(39)</option>
	<option value='http://www.cuak.com/2009/01/'> enero 2009 &nbsp;(59)</option>
	<option value='http://www.cuak.com/2008/12/'> diciembre 2008 &nbsp;(52)</option>
	<option value='http://www.cuak.com/2008/11/'> noviembre 2008 &nbsp;(65)</option>
	<option value='http://www.cuak.com/2008/10/'> octubre 2008 &nbsp;(37)</option>
	<option value='http://www.cuak.com/2008/09/'> septiembre 2008 &nbsp;(30)</option>
	<option value='http://www.cuak.com/2008/08/'> agosto 2008 &nbsp;(23)</option>
	<option value='http://www.cuak.com/2008/07/'> julio 2008 &nbsp;(32)</option>
	<option value='http://www.cuak.com/2008/06/'> junio 2008 &nbsp;(37)</option>
	<option value='http://www.cuak.com/2008/05/'> mayo 2008 &nbsp;(56)</option>
	<option value='http://www.cuak.com/2008/04/'> abril 2008 &nbsp;(32)</option>
	<option value='http://www.cuak.com/2008/03/'> marzo 2008 &nbsp;(41)</option>
	<option value='http://www.cuak.com/2008/02/'> febrero 2008 &nbsp;(82)</option>
	<option value='http://www.cuak.com/2008/01/'> enero 2008 &nbsp;(74)</option>
	<option value='http://www.cuak.com/2007/12/'> diciembre 2007 &nbsp;(112)</option>
	<option value='http://www.cuak.com/2007/11/'> noviembre 2007 &nbsp;(87)</option>
	<option value='http://www.cuak.com/2007/10/'> octubre 2007 &nbsp;(79)</option>
	<option value='http://www.cuak.com/2007/09/'> septiembre 2007 &nbsp;(73)</option>
	<option value='http://www.cuak.com/2007/08/'> agosto 2007 &nbsp;(48)</option>
	<option value='http://www.cuak.com/2007/07/'> julio 2007 &nbsp;(55)</option>
	<option value='http://www.cuak.com/2007/06/'> junio 2007 &nbsp;(44)</option>
	<option value='http://www.cuak.com/2007/05/'> mayo 2007 &nbsp;(60)</option>
	<option value='http://www.cuak.com/2007/04/'> abril 2007 &nbsp;(74)</option>
	<option value='http://www.cuak.com/2007/03/'> marzo 2007 &nbsp;(81)</option>
	<option value='http://www.cuak.com/2007/02/'> febrero 2007 &nbsp;(86)</option>
	<option value='http://www.cuak.com/2007/01/'> enero 2007 &nbsp;(93)</option>
	<option value='http://www.cuak.com/2006/12/'> diciembre 2006 &nbsp;(86)</option>
	<option value='http://www.cuak.com/2006/11/'> noviembre 2006 &nbsp;(72)</option>
	<option value='http://www.cuak.com/2006/10/'> octubre 2006 &nbsp;(68)</option>
	<option value='http://www.cuak.com/2006/09/'> septiembre 2006 &nbsp;(65)</option>
	<option value='http://www.cuak.com/2006/08/'> agosto 2006 &nbsp;(47)</option>
	<option value='http://www.cuak.com/2006/07/'> julio 2006 &nbsp;(43)</option>
	<option value='http://www.cuak.com/2006/06/'> junio 2006 &nbsp;(42)</option>
	<option value='http://www.cuak.com/2006/05/'> mayo 2006 &nbsp;(44)</option>
	<option value='http://www.cuak.com/2006/04/'> abril 2006 &nbsp;(45)</option>
	<option value='http://www.cuak.com/2006/03/'> marzo 2006 &nbsp;(72)</option>
	<option value='http://www.cuak.com/2006/02/'> febrero 2006 &nbsp;(37)</option>
	<option value='http://www.cuak.com/2006/01/'> enero 2006 &nbsp;(54)</option>
	<option value='http://www.cuak.com/2005/12/'> diciembre 2005 &nbsp;(38)</option>
	<option value='http://www.cuak.com/2005/11/'> noviembre 2005 &nbsp;(17)</option>
	<option value='http://www.cuak.com/2005/10/'> octubre 2005 &nbsp;(7)</option>
 </select>
	</ul>

</li>
</ul>

<h2>Recomendaciones de Cine</h2>
     <div class="fb-recommendations" data-site="www.cuak.com" data-width="300" data-height="300" data-header="false">
     </div>
</div><hr />
<div id="footer">
	<p>
		Crítica y opinión de películas de cine powered by <a href="http://www.pagaelpato.com/" title="Paga el Pato">Paga el Pato</a>
<br>
Tu IP es: 52.90.98.148<br>	
		<!-- 61 queries. 1,541 seconds. -->
	</p>
</div>
</div>

<!-- Google Code for cuak Conversion Page -->
<script language="JavaScript" type="text/javascript">
<!--
var google_conversion_id = 1030873842;
var google_conversion_language = "es";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "GdExCJS8iQEQ8sXH6wM";
if (0.0020) {
  var google_conversion_value = 0.0020;
}
//-->
</script>
<script language="JavaScript" src="http://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<img height="1" width="1" border="0" src="http://www.googleadservices.com/pagead/conversion/1030873842/?value=0.0020&amp;label=GdExCJS8iQEQ8sXH6wM&amp;guid=ON&amp;script=0"/>
</noscript>

<script src='http://ads16274.hotwords.es/show.jsp?id=16274'>
</script>
<script type='text/javascript' src='http://www.cuak.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://www.cuak.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
</body>
</html>
